next up previous contents index
Next: The File Menu Up: The Assemble Button: Layout Previous: Advanced Operations   Contents   Index

Merge Tool Menus

The Merge Tool provides three drop-down menus in the menu bar at the top of the interactive display: File, Options, and Help. The File menu contains entries related to input/output, and Options contains entries for modification of program operation. The Help menu provides access to documentation. This section describes the entries of each menu in detail.

Some of the menu entries have keyboard accelerators, which are listed in the menu. Pressing the accelerator key combination has the same effect as pressing the menu button, without the need to display the menu.



Stephen R. Whiteley 2017-10-02